Sélectionner une page

Bonjour, J’ai un vieux mac book de fin 2009 avec Intel Core 2 Duo 2.26 Ghz et 2Go de RAM. Je voulais installer Mac OS High Sierra qui semble compatible mais dans l’App store il me dit que cette version est déjà installée, alors que mon “à propos” me dit que je suis en OS X 10.9.5…

Astuce Mac OS High Sierra : afficher tous les onglets …
4.9 (98%) 32 votes